Клуб владельцев и любителей Рено Лагуна (Club Renault Laguna)  

Вернуться   Клуб владельцев и любителей Рено Лагуна (Club Renault Laguna) > Ремонт и обслуживание Рено Лагуна (Renault Laguna) > Рено Лагуна 3 / Купе (Купэ) (Renault Laguna III / Coupe) > Двигатель

Ответ
 
Опции темы Опции просмотра
Старый 02.01.2020, 21:03  Вверх  #1
TimeLord
Новичок
 
Регистрация: 02.01.2020
Адрес: Москва
Сообщений: 5
Автомобиль: Laguna III
По умолчанию Laguna III Пропадание мощности.

Здравствуйте. Laguna 3 двигатель К9К, 1,5 дизель, 2008 г.в. Проблемма такая: Если двигаться на оборотах до 2000 - едет норм.Если перебрать за 2000 и некоторое время проехать,то при снижении оборотов падает мощность движка(как будто без турбины)...на 6-ой можно не пробовать,на 5-ой можно разогнать до 80,на 4-ой можно ехать до первой горки,на 3-ей вроде едет.При этом стало отчетливо прослушиваться гул или свист (как будто ветер воет в трубу) и частота меняется в зависимости от педали газа...начинает шуметь даже почти на холостых.До этого был ремонт всей топливной системы (ТНВД и форсунок). Грешил на турбину,теперь на датчик регулятора давления(стоит на ТНВД,тот что потолще). Чек не горит... ЕЛМ выдает 2 ошибки: На педаль газа(Р0120) и на этот датчик регулятор давления(Р0089).Если кто с таким сталкивался-подскажите где и что крутить. Настараживает этот самый гул или писк(т.к. турбина с 1800 начинает срабатывать,а этот гул почти с 1000,неужели турбина может так издавать звуки?).
TimeLord вне форума   Ответить с цитированием
Старый 02.01.2020, 23:46  Вверх  #2
Алкаш
ЛагуноВед
Освоился
 
Аватар для Алкаш
 
Регистрация: 06.07.2013
Адрес: Белореченск
Сообщений: 645
Имя: Сергей
Автомобиль: Laguna III
По умолчанию

Если резко на педаль нажать, чёрный дым не идет? Возможно негерметичен итеркулер. У меня было что-то подобное, причина была в лопнувшем патрубке интеркулера.
__________________
Велосипед - мопед Рига 13 - Иж Юпитер 3 - Иж Юпитер 5 - Ваз 21013 - Ваз 21093 - Ваз 2114 - Renault Laguna III 1,5dci (универсал)

Последний раз редактировалось Алкаш; 03.01.2020 в 02:26.
Алкаш вне форума   Ответить с цитированием
Старый 03.01.2020, 00:26  Вверх  #3
СОЯ
ЛагуноВед
Освоился
 
Аватар для СОЯ
 
Регистрация: 11.05.2013
Адрес: Калининград
Сообщений: 344
Имя: Олег
Автомобиль: Laguna III
По умолчанию

У меня было почти всё тоже самое, оказалось что не герметичен стык на выходе из турбины. Снял хомут поправил резинку и все вернулось на место. И тоже ни ключ, ни чек не загоралось.
СОЯ вне форума   Ответить с цитированием
Старый 03.01.2020, 04:40  Вверх  #4
TimeLord
Новичок
 
Регистрация: 02.01.2020
Адрес: Москва
Сообщений: 5
Автомобиль: Laguna III
По умолчанию

Черного дыма не наблюдается. Пасибо ,завтра посмотрю герметичность патрубков...может что и найдется.Отпишусь.
TimeLord вне форума   Ответить с цитированием
Старый 03.01.2020, 11:37  Вверх  #5
Ветер в поле
ЛагуноВед
Освоился
 
Аватар для Ветер в поле
 
Регистрация: 08.07.2009
Адрес: Краснодар
Сообщений: 426
Имя: Максим
Автомобиль: Laguna III
По умолчанию

Цитата:
Сообщение от СОЯ Посмотреть сообщение
У меня было почти всё тоже самое, оказалось что не герметичен стык на выходе из турбины. Снял хомут поправил резинку и все вернулось на место. И тоже ни ключ, ни чек не загоралось.
Действительно похоже на интеркулер. Тоже автомобиль ехал очень вяло. На 6-й передаче с трудом удавалось поддерживать скорость в горку.
__________________
Renault Laguna III TD ==> Renault Laguna 2-2 2.0T ==> Renault Laguna III 2.0T ==> Peugeot 308 1.6 hdi EGS ==>
Renault Laguna III 2.0T Dynamique + Renault Koleos Ph1 Bose + Citroen DS5 HDI
Ветер в поле вне форума   Ответить с цитированием
Старый 05.01.2020, 12:25  Вверх  #6
TimeLord
Новичок
 
Регистрация: 02.01.2020
Адрес: Москва
Сообщений: 5
Автомобиль: Laguna III
По умолчанию

Добрался я до интеркуллера ).Скорее всего действительно дело в нем. На стыке из турбины в патрубок к интеркуллеру,у самой турбины не нашел уплотнительного кольца. Затем пока снимал его,застежка на патрубке отстрелила в неизвестном направлении и найдена не была (. Кольцо поставил,а за место застежки пришлось мудрить со спицей от велосипедного колеса(пришлась по диаметру)...вроде застегнулась отлично. Затем на патрубке самого интеркуллера(вход) была большая "каловая"(ссорь) масса из масляных сгустков. Очистил это дело и снял патрубок. Интеркуллер только немного не в масле,масла там как в картере и в одном месте небольшая дырдочка(незнаю паять или нет)...теперь в Москве почищу(в деревне сейчас просто).Все поправил,поставил как надо(по моему мнению) и заодно посмотрел дроссельную заслонку,там тоже все в масле.Снял,почистил,постав л.Все это дело пока не проверял,но на сельской дороге таких ошибок не было(может еще из-за кочек).Впереди 800км трасссы,там и проверю.Буду в Москве-напишу результат.Пасиб огромное откликнувшимся,не бросили в беде ).
TimeLord вне форума   Ответить с цитированием
Старый 07.01.2020, 07:54  Вверх  #7
TimeLord
Новичок
 
Регистрация: 02.01.2020
Адрес: Москва
Сообщений: 5
Автомобиль: Laguna III
По умолчанию

Доброго всем утра.По поводу поездки.Результаты проделанной работы неутешительные.По городу понятно,турбина в ОФФ сразу...т.к. постоянная скорость и мощи не дашь.После города перезагрузил и поехал с турбиной.Км.100 ехал часто меняя скорость со 100 на 120 давя на газ и скидывая его...норм,все работает...обороты за 2000 плавали,не ехал-а летел,несмотря на богаж"под завязку".Опять город и опять турба в ОФФ.Хотел повторить фокус после города,но тут...Остановился,заглушил, инуту постоял,завожу и начинаю двигаться...но на первой уже слышен свист,вой,говорящий что вылезла ошибка по давлению в рампе.Опять глушу,и после завода опять тоже самое.Думал не доеду...с этим воем и 40 не дашь.Опять глушу,завожу,но теперь еду не сразу а минуты 2 даю поработать на ХХ.После чего сажусь и еду как ни в чем не бывало.При подъезде к вечно стоящей Москве,перезагружать машину не стал,ехал просто без турбины.В итоге буду менять датчик регулятора давления топлива в рампе,и "грибок"(реле управления надувом турбины),более похоже на перенадув.
TimeLord вне форума   Ответить с цитированием
Старый 22.01.2020, 22:05  Вверх  #8
TimeLord
Новичок
 
Регистрация: 02.01.2020
Адрес: Москва
Сообщений: 5
Автомобиль: Laguna III
По умолчанию

Всем хай. Был в командировке и машинкой не занимался...Попробовал только снять грибок,по максимум его разобрать и по максимум собрать )). Мембрана вроде не дырявая,но в середине,там где трубку прижимает,есть какой то налет.Почистил все,вроде даже собрал ). Но опять"затык",не помогло...даже как то похуже даже стало.Буду этот"грибок"менять,и попробую интеркуллер почистить...Масло куда то рекой текет,а подтеков нету. Не поможет - придется в сервис гнать (что не очень то хочется). Если у кого clip есть в Москве - черканите, может что-нибудь увидим.
TimeLord вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Вкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Потеря мощности nikn79 Двигатель 3 14.11.2013 12:08
потеря мощности MoBus Двигатель 8 09.11.2012 04:52
Пропадание заднего хода Танкист Трансмиссия 2 22.08.2011 17:07
НЕТ МОЩНОСТИ dvb83 Двигатель 14 07.09.2009 01:33


Текущее время: 04:51. Часовой пояс GMT +4.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2020, vBulletin Solutions, Inc. Перевод: zCarot
Copyright © 2007-2020 lagunaclub
Яндекс.Метрика