Клуб владельцев и любителей Рено Лагуна (Club Renault Laguna)  

Вернуться   Клуб владельцев и любителей Рено Лагуна (Club Renault Laguna) > Ремонт и обслуживание Рено Лагуна (Renault Laguna) > Рено Лагуна 2 (Renault Laguna II) > Двигатель

Ответ
 
Опции темы Опции просмотра
Старый 03.08.2020, 13:14  Вверх  #1
Zavmf
Пользователь
Только пришёл
 
Регистрация: 27.10.2016
Адрес: Москва
Сообщений: 82
Автомобиль: Laguna II Ph I
По умолчанию Сбой по электронике после ремонта ГБЦ

Привет. После ремонта гбц (отсоединял все разъемы и трогал провода) коробка вываливается в аварийный режим, загорается лампа АБС и SERVICE. Очень похоже на ситуацию описанную здесь: https://www.drive2.ru/b/490843981945504243 Сбой датчика давления в рампе. Еще в ошибках пишет про неисправность эл цепи в первой форсунке, хотя империческим путем определил, что не работает четвертая. Прозвонил ее от мозгов до разъема - обрыва нет, а напряжение на форсунку не поступает. Датчик давления показывает 4,8 в, но при создание разряжения показания не меняется. Массовый средний провод с минусом звонится, но на первом проводе опорного напряжения нет. Вроде там постоянны плюс должен быть, но я не знаю сколько вольт. Еще вопрос: на четвертую форсунку приходят два провода, а на мозги от нее три. Еще черный откуда то берется. (от этой форсунки провода идут почему то в отдельной серой оплетке. Приходят два а выходят у мозгов три) Что это за черный провод. В общем куда копать? Датчик точно неисправный или он не работает из за отсутствия опорного напряжения на первом проводе? При снятии разъема с датчика машина глохнет, поэтому я сомневаюсь в его неисправности. вот скрины ошибок. По коробке дает ошибку, что нет данных о мозгов двигателя.
Изображения
Тип файла: jpg S00730-115550.jpg (86.0 Кб, 16 просмотров)
Тип файла: jpg S00730-115635.jpg (90.8 Кб, 12 просмотров)
Тип файла: jpg S00730-115715.jpg (84.5 Кб, 12 просмотров)

Последний раз редактировалось Zavmf; 03.08.2020 в 13:24.
Zavmf вне форума   Ответить с цитированием
Старый 03.08.2020, 16:18  Вверх  #2
Zavmf
Пользователь
Только пришёл
 
Регистрация: 27.10.2016
Адрес: Москва
Сообщений: 82
Автомобиль: Laguna II Ph I
По умолчанию

Сейчас покопался в интернете - возможно 4,8 в это и есть опорное напряжение. Тогда выходит, что данных с датчика нет? Кто знает распиновку этого датчика, как его проверить и куда провода от него идут?
Zavmf вне форума   Ответить с цитированием
Старый 05.08.2020, 13:48  Вверх  #3
Zavmf
Пользователь
Только пришёл
 
Регистрация: 27.10.2016
Адрес: Москва
Сообщений: 82
Автомобиль: Laguna II Ph I
По умолчанию

Да, датчик оказался в порядке. 4- й оказался первым. На на форсунку первого цилиндра не поступает напряжение от мозгов. Цепь от ЭБУ до форсунки звонится. форсунки и катушки исправны. Осталось только свечу проверить. Не хочется думать что ЭБУ накрылся. Ведь до ремонта ГБЦ все работало. Может кто знает хорошего электрика в Москве.
Zavmf вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
после ремонта не заводится belkakld Электрооборудование 2 10.01.2015 20:17
Проблемы после кап.ремонта. pavlov Двигатель 7 24.11.2012 21:35
После ремонта турбы....не едет styfflers Двигатель 4 18.07.2011 03:00
После ремонта генератора lexich Электрооборудование 14 03.05.2010 15:36


Текущее время: 00:39. Часовой пояс GMT +4.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2020, vBulletin Solutions, Inc. Перевод: zCarot
Copyright © 2007-2020 lagunaclub
Яндекс.Метрика