Клуб владельцев и любителей Рено Лагуна (Club Renault Laguna)  

Вернуться   Клуб владельцев и любителей Рено Лагуна (Club Renault Laguna) > Ремонт и обслуживание Рено Лагуна (Renault Laguna) > Рено Лагуна 3 / Купе (Купэ) (Renault Laguna III / Coupe) > Двигатель

Ответ
 
Опции темы Опции просмотра
Старый 24.11.2018, 20:14  Вверх  #1
polony210
Новичок
Только пришёл
 
Регистрация: 16.06.2015
Адрес: Челябинск
Сообщений: 28
Автомобиль: Laguna III
По умолчанию Не запускается при отрицательной температуре

Всех приветствую! Мотор K9K. Прошлой зимой стала всё хуже и хуже запускаться в мороз, потом совсем перестала. Отогнали в тёплый гараж, там с 20ой попытки запустили. Стали смотреть всю топливную линию от бака до топливного фильтра, опрессовали, нигде не давит, заборник чистый, в баке всё нормально. Качали грушой - твёрдой она не становилась, заменили - стала качать и становится твёрдой. Далее врезали до груши прозрачный патрубок - соляра идёт. От груши до фильтра поставили бензостойкий патрубок на хомутах. Пузырьки во время работы нигде не проходят, если только постоит - собирается несколько перед грушей и перед клапаном выпуска воздуха где наивысшая точка после фильтра, но совсем соляра не уходит. Из обратки ТНВД тоже лъётся. Но заводилась с 10 раза и то не ниже 0 градусов. Потом стало тепло и всё лето я откатал без проблем, заводилась как обычно, тяга была. Сейчас опять всё возвращается. Проверили свечи, по сопротивлению - 0,6Ом, выкрутили, почистили, подключили к аккумулятору (свечи 11В Beru оригинал скорее всего не менялись не разу) - все разгораются от конца к резьбе одинаково быстро, горят ярко (~5 сек). На выключенном зажигании на свечах 10В, при включении зажигания - 6В, при запуске 11-12В. Компрессию мерили в сервисе - горорят вроде всё нормально. Куда копать уже ума не приложу. Может кто подскажет что делать?
PS топливный фильтр не менялся уже тыщ 20 если не больше но соляра у нас нормальная (запрявляюсь только на одной заправке), вроде не должен быть забит, летом то проблем не было.
polony210 вне форума   Ответить с цитированием
Старый 24.11.2018, 20:49  Вверх  #2
Kalipso
ЛагуноВед
Освоился
 
Регистрация: 20.03.2013
Адрес: москва
Сообщений: 1,022
Имя: Артем
Автомобиль: Laguna III
По умолчанию

Цитата:
Сообщение от polony210 Посмотреть сообщение
Всех приветствую! Мотор K9K. Прошлой зимой стала всё хуже и хуже запускаться в мороз, потом совсем перестала. Отогнали в тёплый гараж, там с 20ой попытки запустили. Стали смотреть всю топливную линию от бака до топливного фильтра, опрессовали, нигде не давит, заборник чистый, в баке всё нормально. Качали грушой - твёрдой она не становилась, заменили - стала качать и становится твёрдой. Далее врезали до груши прозрачный патрубок - соляра идёт. От груши до фильтра поставили бензостойкий патрубок на хомутах. Пузырьки во время работы нигде не проходят, если только постоит - собирается несколько перед грушей и перед клапаном выпуска воздуха где наивысшая точка после фильтра, но совсем соляра не уходит. Из обратки ТНВД тоже лъётся. Но заводилась с 10 раза и то не ниже 0 градусов. Потом стало тепло и всё лето я откатал без проблем, заводилась как обычно, тяга была. Сейчас опять всё возвращается. Проверили свечи, по сопротивлению - 0,6Ом, выкрутили, почистили, подключили к аккумулятору (свечи 11В Beru оригинал скорее всего не менялись не разу) - все разгораются от конца к резьбе одинаково быстро, горят ярко (~5 сек). На выключенном зажигании на свечах 10В, при включении зажигания - 6В, при запуске 11-12В. Компрессию мерили в сервисе - горорят вроде всё нормально. Куда копать уже ума не приложу. Может кто подскажет что делать?
PS топливный фильтр не менялся уже тыщ 20 если не больше но соляра у нас нормальная (запрявляюсь только на одной заправке), вроде не должен быть забит, летом то проблем не было.
Форсунки на слив для начала проверить. АКБ бодро крути?
__________________
Laguna 2P1 1.9Dci/120 2002
Laguna 2P1 2.2Dci/150 2003 - продана.
Laguna 3 2.0 dci
Kalipso вне форума   Ответить с цитированием
Старый 25.11.2018, 00:06  Вверх  #3
polony210
Новичок
Только пришёл
 
Регистрация: 16.06.2015
Адрес: Челябинск
Сообщений: 28
Автомобиль: Laguna III
По умолчанию

Стартер молотит как обычно. Может быть такое что форсунки работают не корректно, но при этом летом запускается нормально?
polony210 вне форума   Ответить с цитированием
Старый 25.11.2018, 01:27  Вверх  #4
Kalipso
ЛагуноВед
Освоился
 
Регистрация: 20.03.2013
Адрес: москва
Сообщений: 1,022
Имя: Артем
Автомобиль: Laguna III
По умолчанию

Цитата:
Сообщение от polony210 Посмотреть сообщение
Стартер молотит как обычно. Может быть такое что форсунки работают не корректно, но при этом летом запускается нормально?
Если давления нет в системе (одна форсунка может травить) то не заведется. Если мотор крутануть до холостых с помощью галстука или быстрого старта и он заведется, то потеря давления.ну либо клипом смотреть давление на прокрутке стартером.
__________________
Laguna 2P1 1.9Dci/120 2002
Laguna 2P1 2.2Dci/150 2003 - продана.
Laguna 3 2.0 dci
Kalipso вне форума   Ответить с цитированием
Старый 25.11.2018, 01:49  Вверх  #5
polony210
Новичок
Только пришёл
 
Регистрация: 16.06.2015
Адрес: Челябинск
Сообщений: 28
Автомобиль: Laguna III
По умолчанию

Понял, постораюсь сегодня на слив проверить и давление глянуть через компьютер.
polony210 вне форума   Ответить с цитированием
Старый 30.11.2018, 17:26  Вверх  #6
polony210
Новичок
Только пришёл
 
Регистрация: 16.06.2015
Адрес: Челябинск
Сообщений: 28
Автомобиль: Laguna III
По умолчанию

Посмотрел через компьютер, результаты такие:
Давление в рампе на холодном моторе (не заведённом) скачет от 1,2 до 1,8 бар
после первой попытки завести давление 2,1 бар
после того как завелась (с 5 раза, стояла два дня при температуре 0 градусов) - 240 бар
На прогретом моторе если заглушить, давление 2,1 бар, заводится сразу с полоборота.
Коррекция по форсункам:
На прогретом, моторе
1 - 0,84
2 - 1,07
3 - 1,14
4 - 0,94
на холодном моторе
1 - 0,83
2 - 1,20
3 - 1,06
4 - 0,90
Это всё на холостых, под нагрузкой коррекция всех форсунок - 1 ( единица)
Ещё заметил что всё-таки скопился воздух в груше, который при первом нажатии пошёл в бак, но при последующем интенсивном прокачивании он уходит в сторону фильтра. Три раза нажал и всё, груша дубовая и плохо нажимается.
На слив ещё не проверял, купил шприцы и капельницы.

Последний раз редактировалось polony210; 30.11.2018 в 17:29.
polony210 вне форума   Ответить с цитированием
Старый 30.11.2018, 18:23  Вверх  #7
Kalipso
ЛагуноВед
Освоился
 
Регистрация: 20.03.2013
Адрес: москва
Сообщений: 1,022
Имя: Артем
Автомобиль: Laguna III
По умолчанию

Смотрите давление в момент прокрутки стартером когда машина не заводиться. На заглушенной давление не принципиально.
__________________
Laguna 2P1 1.9Dci/120 2002
Laguna 2P1 2.2Dci/150 2003 - продана.
Laguna 3 2.0 dci
Kalipso вне форума   Ответить с цитированием
Старый 08.12.2018, 00:55  Вверх  #8
kireev_a
Пользователь
Только пришёл
 
Регистрация: 26.05.2013
Адрес: Белгород
Сообщений: 63
Автомобиль: Laguna III
По умолчанию

у меня что-то похожее как у тебя.
ищу причину третий год. когда сильно холодно стараюсь не трогать "животину".
Проверка на слив ни чего не даст, или не покажет. Конструкция у наших форсунок такая. Коррекция форсунок у меня примерно точно такая же и у меня. По Тех ноте это норма. Но что-то у тебя с первой форсункой. Походу она немного подливает, я третья пытается выровнять холостой ход.
Смотри давление при запуске. На не рабочем двигателе давление топлива падает почти до ноля это нормально.
У меня сейчас затрудненный запуск при -10, раньше был при -20. Когда стартер крутит, давление за 500 бар поднимается.
Попробуй собрать проводку на свечи, и кинуть на прямую. Исключить реле. Я пробовал заводить мотор при нуле без свечей так он даже и не схватил не разу.
kireev_a вне форума   Ответить с цитированием
Старый 08.12.2018, 10:59  Вверх  #9
Kalipso
ЛагуноВед
Освоился
 
Регистрация: 20.03.2013
Адрес: москва
Сообщений: 1,022
Имя: Артем
Автомобиль: Laguna III
По умолчанию

Цитата:
Сообщение от kireev_a Посмотреть сообщение
у меня что-то похожее как у тебя.
ищу причину третий год. когда сильно холодно стараюсь не трогать "животину".
Проверка на слив ни чего не даст, или не покажет. Конструкция у наших форсунок такая. Коррекция форсунок у меня примерно точно такая же и у меня. По Тех ноте это норма. Но что-то у тебя с первой форсункой. Походу она немного подливает, я третья пытается выровнять холостой ход.
Смотри давление при запуске. На не рабочем двигателе давление топлива падает почти до ноля это нормально.
У меня сейчас затрудненный запуск при -10, раньше был при -20. Когда стартер крутит, давление за 500 бар поднимается.
Попробуй собрать проводку на свечи, и кинуть на прямую. Исключить реле. Я пробовал заводить мотор при нуле без свечей так он даже и не схватил не разу.
Слив в обратку и коррекция расхода по форсункам-разные вещи, друг от друга не зависящие.
Незнаю как на трешке, но вторая до -10 -15 пускается без свечей накала на холодную.
__________________
Laguna 2P1 1.9Dci/120 2002
Laguna 2P1 2.2Dci/150 2003 - продана.
Laguna 3 2.0 dci
Kalipso вне форума   Ответить с цитированием
Старый 09.12.2018, 00:06  Вверх  #10
kireev_a
Пользователь
Только пришёл
 
Регистрация: 26.05.2013
Адрес: Белгород
Сообщений: 63
Автомобиль: Laguna III
По умолчанию

"Слив в обратку и коррекция расхода по форсункам-разные вещи, друг от друга не зависящие" - я согласен полностью. Есть тема на драйве, парень менял форсунку на точно не помню, по моему это была Канго, система точно Сименс. В обратка была норма, а форсунка была убита.
kireev_a вне форума   Ответить с цитированием
Старый 09.12.2018, 00:27  Вверх  #11
kireev_a
Пользователь
Только пришёл
 
Регистрация: 26.05.2013
Адрес: Белгород
Сообщений: 63
Автомобиль: Laguna III
По умолчанию

вот коррекция и слив в один день. а машина не заводиться.
Изображения
Тип файла: jpg DSC_1802.jpg (91.0 Кб, 36 просмотров)
Тип файла: jpg DSC_1805.jpg (91.3 Кб, 37 просмотров)

Последний раз редактировалось kireev_a; 09.12.2018 в 12:51.
kireev_a вне форума   Ответить с цитированием
Старый 09.12.2018, 00:30  Вверх  #12
kireev_a
Пользователь
Только пришёл
 
Регистрация: 26.05.2013
Адрес: Белгород
Сообщений: 63
Автомобиль: Laguna III
По умолчанию

второе фото по сливу это за 2 минуты.
Изображения
Тип файла: jpg Screenshot_2017-12-25-22-33-07.jpg (95.8 Кб, 31 просмотров)
kireev_a вне форума   Ответить с цитированием
Старый 09.12.2018, 21:54  Вверх  #13
polony210
Новичок
Только пришёл
 
Регистрация: 16.06.2015
Адрес: Челябинск
Сообщений: 28
Автомобиль: Laguna III
По умолчанию

kireev_a,
Вот и у меня та же песня, изначально, как купил, запускалась в -30 нормально, затем года через три стала в -25 плохо запускаться, а прошлой зимой стала потихоньку, с каждым днём запускаться всё хуже и хуже. Сейчас при нуле может раза с 20 запуститься.
polony210 вне форума   Ответить с цитированием
Старый 11.12.2018, 00:06  Вверх  #14
kireev_a
Пользователь
Только пришёл
 
Регистрация: 26.05.2013
Адрес: Белгород
Сообщений: 63
Автомобиль: Laguna III
По умолчанию

В общем я пришел к мнению надо менять форсунки, хотя-бы одну у которой большая разница от 1. И смотреть есть ли улучшения по запуску. 1)Я пробовал исключить реле накала, изменеия нет. 2) Компресия 30 атмосфер. 3) форсунки были отданы на диагностику, показатели по расходу, сливу на разных режимах в норме. Распылители держут. По видемому со временем умирает сама пьеза. У меня на трех форсунках 150 кОм, а на одной 190. Так как Сименс не дает ни какие показатели. Мои диагносты не знают какая нолжна быть норма. И еще как вариант, т.к. система комонрейл возможно замена одной форсунки эффекта не раст. Рампа одна, и форсунки подстраиваются все под друг друга. Я может приобрету после НГ одну форсу, по результатам отпишусь тогда.

Добавлено через 4 минуты
А еще попробуй чтоб тебя прикурили, у меня тогда хорошо запускается.

Добавлено через 3 минуты
Какой у тебя пробег?

Последний раз редактировалось kireev_a; 11.12.2018 в 00:06. Причина: Добавлено сообщение
kireev_a вне форума   Ответить с цитированием
Старый 11.12.2018, 00:12  Вверх  #15
kent-cerg
ЛагуноВед
Освоился
 
Аватар для kent-cerg
 
Регистрация: 10.12.2011
Адрес: Могилёв РБ
Сообщений: 1,842
Имя: серёга
Автомобиль: Laguna III
По умолчанию

По сопротивлению флрсунок инструкция в клипе гласит 150-250кОм
__________________
laguna 1 ph 2,1999г.К4М продана
laguna 2 ph 1,2001г.К4М продана
laguna 3 ph 1,2008г.К4М катаюсь
kent-cerg вне форума   Ответить с цитированием
Старый 11.12.2018, 15:57  Вверх  #16
machrusha
Пользователь
Только пришёл
 
Регистрация: 10.09.2015
Адрес: Уфа
Сообщений: 96
Имя: Сергей
Автомобиль: Laguna III
По умолчанию

А само реле включения свечей не может как то ерундить? Время работы у меня по крайней мере зависит от температуры окружающего воздуха .Чем холоднее тем дольше греет .Мне почему то кажется что проблема как раз в них.Логически если форсы мертвые то и летом она должна херово работать.
__________________
Laguna III 2.0 dCi Dynamique M9R, AJ0
Peugeot 508 1.6 THP Allur
machrusha вне форума   Ответить с цитированием
Старый 12.12.2018, 01:01  Вверх  #17
kireev_a
Пользователь
Только пришёл
 
Регистрация: 26.05.2013
Адрес: Белгород
Сообщений: 63
Автомобиль: Laguna III
По умолчанию

Может и само реле, или проводка до реле. Но не столь важно, по этому я предлагал собрать проводу и этим исключить реле. А на продолжительность работы прогрева свечей, время впрыска и т.д. контролер берет не из дтв, а от дтож.

Последний раз редактировалось kireev_a; 12.12.2018 в 01:03.
kireev_a вне форума   Ответить с цитированием
Старый 12.12.2018, 13:03  Вверх  #18
superbiker
cotech
Освоился
 
Аватар для superbiker
 
Регистрация: 31.07.2008
Адрес: Питер
Сообщений: 1,951
Имя: Владимир
Автомобиль: Другой
По умолчанию

Цитата:
Сообщение от kireev_a Посмотреть сообщение
Компресия 30 атмосфер.
Компрессию точно замеряли? Норма 16. Откуда 30?
__________________
Чип-тюнинг; ремонт автомобилей Renault.
superbiker вне форума   Ответить с цитированием
Старый 12.12.2018, 13:04  Вверх  #19
георгиус
Новичок
Только пришёл
 
Регистрация: 04.09.2014
Адрес: RB
Сообщений: 18
Автомобиль: Laguna III
По умолчанию

Была такая ситуация. Пропал накал. Свечи нормальные. Реле ставили заведомо рабочее. Не помогло. Оказалось - был пробит проводок от реле к блоку управления. Проводок соединили - всё заработало. Если не ошибаюсь, там 4 проводка, которые нужно прозвонить.
__________________
Thistyi
георгиус вне форума   Ответить с цитированием
Старый 12.12.2018, 16:48  Вверх  #20
kireev_a
Пользователь
Только пришёл
 
Регистрация: 26.05.2013
Адрес: Белгород
Сообщений: 63
Автомобиль: Laguna III
По умолчанию

Цитата:
Сообщение от superbiker Посмотреть сообщение
Компрессию точно замеряли? Норма 16. Откуда 30?
На дизеле меньше 18 атм. это капиталка двигателя.

Добавлено через 2 минуты
Цитата:
Сообщение от георгиус Посмотреть сообщение
Была такая ситуация. Пропал накал. Свечи нормальные. Реле ставили заведомо рабочее. Не помогло. Оказалось - был пробит проводок от реле к блоку управления. Проводок соединили - всё заработало. Если не ошибаюсь, там 4 проводка, которые нужно прозвонить.
Смотреть надо схему на реле, там мин. будет 7 проводов: 1-4 свечи, 5 +, 6 -, 7 управление от ЭБУ. Находиться оно в низу слева от интеркулера.

Последний раз редактировалось kireev_a; 12.12.2018 в 16:48. Причина: Добавлено сообщение
kireev_a вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Вкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
ГУР при минусовой температуре po_VOR Тормоза и рулевое управление 4 30.12.2014 20:24
При какой температуре не работает кондей? gordensmolensk Система кондиционирования и отопления 20 12.12.2012 10:47
Не хочет холодная машинка заводиться даже при нулевой и плюсовой температуре Тим09 Электрооборудование 12 28.02.2012 14:01


Текущее время: 22:48. Часовой пояс GMT +4.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
Copyright © 2007-2018 lagunaclub
Rambler's Top100 Яндекс.Метрика