Клуб владельцев и любителей Рено Лагуна (Club Renault Laguna)  

Вернуться   Клуб владельцев и любителей Рено Лагуна (Club Renault Laguna) > Ремонт и обслуживание Рено Лагуна (Renault Laguna) > Рено Лагуна 3 / Купе (Купэ) (Renault Laguna III / Coupe) > Двигатель

Ответ
 
Опции темы Опции просмотра
Старый 12.12.2018, 17:49  Вверх  #21
RolandGrey
Пользователь
Только пришёл
 
Регистрация: 16.08.2014
Адрес: Нижний Новгород
Сообщений: 89
Автомобиль: Laguna III
По умолчанию

Цитата:
Сообщение от kireev_a Посмотреть сообщение
На дизеле меньше 18 атм. это капиталка двигателя.
ездил на 15, только масло жрало как ваг
RolandGrey вне форума   Ответить с цитированием
Старый 12.12.2018, 18:22  Вверх  #22
polony210
Новичок
Только пришёл
 
Регистрация: 16.06.2015
Адрес: Челябинск
Сообщений: 28
Автомобиль: Laguna III
По умолчанию

Цитата:
Сообщение от kireev_a Посмотреть сообщение
А еще попробуй чтоб тебя прикурили, у меня тогда хорошо запускается.
Вот тут мне тоже умные люди предположения выдвигали что аккум полуживой. Ну типа крутить должно бодро и свечкам тока должно хватать. Давеча съездил на диагностику акб, сказали что он живой, хотя ему 7 лет и по хорошему конечно бы поменять, но диагностика говорит что в этом нет необходимости.

Цитата:
Сообщение от kireev_a Посмотреть сообщение
Какой у тебя пробег?
Сложно сказать какой пробег, на щитке 110тыс, а по факту скорее около 300тыс

Цитата:
Сообщение от георгиус Посмотреть сообщение
Была такая ситуация. Пропал накал. Свечи нормальные. Реле ставили заведомо рабочее. Не помогло. Оказалось - был пробит проводок от реле к блоку управления. Проводок соединили - всё заработало. Если не ошибаюсь, там 4 проводка, которые нужно прозвонить.
По идее если свечи просто кинуть напрямую на акб то должно запуститься нормально. Попробую скинуть бампер и вызвонить провода в разъёме на свечи, подать напрямую. Хотя я выше писал что напряжение на свечах есть, конечно может тока не хватать, например из-за неплотного прилегания контактов в реле.
polony210 вне форума   Ответить с цитированием
Старый 12.12.2018, 21:14  Вверх  #23
superbiker
cotech
Освоился
 
Аватар для superbiker
 
Регистрация: 31.07.2008
Адрес: Питер
Сообщений: 1,957
Имя: Владимир
Автомобиль: Другой
По умолчанию

Цитата:
Сообщение от kireev_a Посмотреть сообщение
На дизеле меньше 18 атм. это капиталка двигателя.
Это устаревшие данные. Ознакомьтесь на досуге с документацией на двигатель К9К.
30 атм взято с потолка 100%.
__________________
Чип-тюнинг; ремонт автомобилей Renault.

Последний раз редактировалось superbiker; 12.12.2018 в 21:19.
superbiker вне форума   Ответить с цитированием
Старый 12.12.2018, 22:15  Вверх  #24
kireev_a
Пользователь
Только пришёл
 
Регистрация: 26.05.2013
Адрес: Белгород
Сообщений: 63
Автомобиль: Laguna III
По умолчанию

По идее если свечи просто кинуть напрямую на акб то должно запуститься нормально. Попробую скинуть бампер и вызвонить провода в разъёме на свечи, подать напрямую. Хотя я выше писал что напряжение на свечах есть, конечно может тока не хватать, например из-за неплотного прилегания контактов в реле.[/QUOTE]

для того чтобы до браться до реле, бампер снимать не надо. оно доступно с подкапотного пространства, только брызговик картера снимаешь, и все.
kireev_a вне форума   Ответить с цитированием
Старый 16.12.2018, 14:04  Вверх  #25
polony210
Новичок
Только пришёл
 
Регистрация: 16.06.2015
Адрес: Челябинск
Сообщений: 28
Автомобиль: Laguna III
По умолчанию

Замерил обратку. За качество фотки не пинайте, телефон сдох на морозе, благо с другого сделал фотки. Вроде как я понял криминального нет ничего, как из ведра не лъёт. Крайняя слева (4ая) немного протекала, так как форсунка стала немного мокрая (там где тройник вытаскивал и вставлял капельницу) пока 2 минуты работала, я думаю набежало там как на остальных. В процессе пролетали пузырьки, но это я так думаю из-за того что трубки капельницы у меня не налазили на отводы форсунки я сделал небольшие переходнички из патрубка диаметром побольше. Замеры делал на тёплом моторе.
1 - 8,5мл
2 - 9,5мл
3 - 9мл
4 - 7,5мл
Изображения
Тип файла: jpg IMAG5742.jpg (91.1 Кб, 22 просмотров)

Последний раз редактировалось polony210; 16.12.2018 в 14:10.
polony210 вне форума   Ответить с цитированием
Старый 19.12.2018, 18:57  Вверх  #26
polony210
Новичок
Только пришёл
 
Регистрация: 16.06.2015
Адрес: Челябинск
Сообщений: 28
Автомобиль: Laguna III
По умолчанию

Выяснились интересные ньюансы, обычно чтобы в 0 градусов запустить мотор нужно было крутить стартером раз 15-20. Аккума не всегда хватало, поэтому я ставил его на зарядку на полчаса и после этого она раза с 5-го запускалась. Время на то чтобы запустить машину нужно около часа (да, я знаю что это издевательство над машиной, но что поделать когда ехать надо). А тут давеча решил погреть перед запуском всю топливную (летом же нормально стартует). Грел бытовым тепловентилятором 2кВт и обычным феном для волос 1,2кВт. Грел форсы, рампу и верхнюю часть ТНВД (два регулятора давления), всё это хозяйство было чуть тёплое после сего деяния. По времени около 15-20мин. Результат - запуск с первого раза! Есть у кого какие идеи?
polony210 вне форума   Ответить с цитированием
Старый 20.12.2018, 18:11  Вверх  #27
Алкаш
ЛагуноВед
Освоился
 
Аватар для Алкаш
 
Регистрация: 06.07.2013
Адрес: Белореченск
Сообщений: 628
Имя: Сергей
Автомобиль: Laguna III
По умолчанию

Может подогрев в топливном фильтре не работает?
__________________
Велосипед - мопед Рига 13 - Иж Юпитер 3 - Иж Юпитер 5 - Ваз 21013 - Ваз 21093 - Ваз 2114 - Renault Laguna III 1,5dci (универсал)
Алкаш вне форума   Ответить с цитированием
Старый 20.12.2018, 18:55  Вверх  #28
kireev_a
Пользователь
Только пришёл
 
Регистрация: 26.05.2013
Адрес: Белгород
Сообщений: 63
Автомобиль: Laguna III
По умолчанию

Подогвев топлива в первый запуск не работает. Он включается после запуска двигателя. polony210 в следующий раз нагреть только ТНВД, в нем встроенный подкачивающий насос, может в нем проблема. И по диагностике посмотреть какая температура у топлива. После стоянки пару градусов разница должна быть от окружающего воздуха.
kireev_a вне форума   Ответить с цитированием
Старый 25.12.2018, 18:38  Вверх  #29
polony210
Новичок
Только пришёл
 
Регистрация: 16.06.2015
Адрес: Челябинск
Сообщений: 28
Автомобиль: Laguna III
По умолчанию

Экспериментирую, грею разные части. Пока не нашёл закономерность беспроблемного первого запуска. Три раза грел ТНВД, с первого раза не получается запустить, один раз грел клапан остановки с датчиком рядом (кстати, что это за датчик с тремя проводами слева от клапана?).
Температуру топлива погляжу обязательно в следующий раз.
polony210 вне форума   Ответить с цитированием
Старый 23.01.2019, 15:53  Вверх  #30
Nike39rus
Новичок
Только пришёл
 
Регистрация: 09.07.2013
Адрес: Калининград
Сообщений: 27
Автомобиль: Laguna III
По умолчанию

Цитата:
Сообщение от polony210 Посмотреть сообщение
Экспериментирую, грею разные части. Пока не нашёл закономерность беспроблемного первого запуска. Три раза грел ТНВД, с первого раза не получается запустить, один раз грел клапан остановки с датчиком рядом (кстати, что это за датчик с тремя проводами слева от клапана?).
Температуру топлива погляжу обязательно в следующий раз.
Как успехи с поиском проблемы?
Владею лагуной 5 лет, всегда заводился с первого раза, даже в -29 (рекорд). В этом году началось, от 0 до -5 заводится с первого раза, но не сразу немного крутит, с -5 до -10 со второго. Сегодня -12, с третьего. Это конечно не дело. Попробовал записаться к дилеру, запись на 13 февраля! Морозы ждать не будут :) АКБ относительно новый, чуть меньше 3х лет, ставил оригинал (глазок зеленый). Солярка нормальная, фильтра свежие. Свечи за все время эксплуатации не менял.
Nike39rus вне форума   Ответить с цитированием
Старый 23.01.2019, 18:34  Вверх  #31
Алкаш
ЛагуноВед
Освоился
 
Аватар для Алкаш
 
Регистрация: 06.07.2013
Адрес: Белореченск
Сообщений: 628
Имя: Сергей
Автомобиль: Laguna III
По умолчанию

Цитата:
Сообщение от Nike39rus Посмотреть сообщение
Как успехи с поиском проблемы?
Владею лагуной 5 лет, всегда заводился с первого раза, даже в -29 (рекорд). В этом году началось, от 0 до -5 заводится с первого раза, но не сразу немного крутит, с -5 до -10 со второго. Сегодня -12, с третьего. Это конечно не дело. Попробовал записаться к дилеру, запись на 13 февраля! Морозы ждать не будут :) АКБ относительно новый, чуть меньше 3х лет, ставил оригинал (глазок зеленый). Солярка нормальная, фильтра свежие. Свечи за все время эксплуатации не менял.
Была такая же проблема, сканер показал обрыв цепи свечей накала. В итоге все 4 свечи мёртвые. Поставил новые и всё стало хорошо.
__________________
Велосипед - мопед Рига 13 - Иж Юпитер 3 - Иж Юпитер 5 - Ваз 21013 - Ваз 21093 - Ваз 2114 - Renault Laguna III 1,5dci (универсал)
Алкаш вне форума   Ответить с цитированием
Старый 23.01.2019, 20:28  Вверх  #32
Evgenij
Новичок
Только пришёл
 
Регистрация: 19.11.2009
Адрес: Калининград
Сообщений: 14
Автомобиль: Laguna III
По умолчанию

Nike39 это однозначно свечи накала.той зимой неделя морозная была ,так я фен в отсек воздушного фильтра перед заводкой вставлял только так и заводил,этим летом свечи поменял сегодня как с куста жена завела-она на лагуне катается.
Evgenij вне форума   Ответить с цитированием
Старый 24.01.2019, 14:41  Вверх  #33
zlyden
Новичок
 
Регистрация: 22.07.2013
Адрес: Moscow
Сообщений: 8
Автомобиль: Laguna III
По умолчанию

У меня та же проблема, не заводится после -10, только с буксира.Ошибка Р0380.Замена реле и свечек результата не дали.

Добавлено через 29 минут
Думаю копать проводку.Нет ли у кого фото как выглядят эти провода чтоб прозвонить их?

Последний раз редактировалось zlyden; 24.01.2019 в 14:41. Причина: Добавлено сообщение
zlyden вне форума   Ответить с цитированием
Старый 24.01.2019, 17:23  Вверх  #34
dfcbkmed
ЛагуноВед
Освоился
 
Регистрация: 13.10.2011
Адрес: Чебоксары
Сообщений: 919
Имя: Михаил
Автомобиль: Laguna II Ph I
По умолчанию

Цитата:
Сообщение от zlyden Посмотреть сообщение
У меня та же проблема, не заводится после -10, только с буксира.Ошибка Р0380.Замена реле и свечек результата не дали.

Добавлено через 29 минут
Думаю копать проводку.Нет ли у кого фото как выглядят эти провода чтоб прозвонить их?
А на реле +12 Вольт есть?
dfcbkmed вне форума   Ответить с цитированием
Старый 28.01.2019, 17:16  Вверх  #35
Nike39rus
Новичок
Только пришёл
 
Регистрация: 09.07.2013
Адрес: Калининград
Сообщений: 27
Автомобиль: Laguna III
По умолчанию

2 свечи были мертвые, поменял, теперь мой трактор снова не боится мороза!
Nike39rus вне форума   Ответить с цитированием
Старый 04.02.2019, 08:12  Вверх  #36
polony210
Новичок
Только пришёл
 
Регистрация: 16.06.2015
Адрес: Челябинск
Сообщений: 28
Автомобиль: Laguna III
По умолчанию

Цитата:
Сообщение от kireev_a Посмотреть сообщение
И по диагностике посмотреть какая температура у топлива. После стоянки пару градусов разница должна быть от окружающего воздуха.
Сразу после пуска температура топлива поднимается на градус раз в 10 секунд.
Вообщем закономерности пока не нашёл, прогревать приходится все равно всю топливную. Говорят на меганах сетка стоит на входе ТНВД. У нас есть такая? Может забилась и при отрицательной температуре соляра физически не протекает? И ещё вопрос, на быстросъёме у ТНВД что за крутилка со стрелочками?
polony210 вне форума   Ответить с цитированием
Старый 04.02.2019, 19:41  Вверх  #37
СергейD
Пользователь
Только пришёл
 
Аватар для СергейD
 
Регистрация: 04.12.2011
Адрес: г. Оренбург
Сообщений: 99
Автомобиль: Laguna III
По умолчанию

Разбирал, у меня сетки в ТНВД небыло.
__________________
ВАЗ-2101,ВАЗ-21093, Рено-Логан, Рено-Лагуна-3 1,5 dCi!
СергейD вне форума   Ответить с цитированием
Старый 05.02.2019, 00:52  Вверх  #38
Алкаш
ЛагуноВед
Освоился
 
Аватар для Алкаш
 
Регистрация: 06.07.2013
Адрес: Белореченск
Сообщений: 628
Имя: Сергей
Автомобиль: Laguna III
По умолчанию

Всё же свечи не проверял? Одну хотя бы выкрути и к аккумулятору, 5 минут потратишь, зато точно будешь знать, что свечи не виноваты. Очень уж симптомы похожи на мёртвые свечи накала.
__________________
Велосипед - мопед Рига 13 - Иж Юпитер 3 - Иж Юпитер 5 - Ваз 21013 - Ваз 21093 - Ваз 2114 - Renault Laguna III 1,5dci (универсал)
Алкаш вне форума   Ответить с цитированием
Старый 07.02.2019, 04:40  Вверх  #39
polony210
Новичок
Только пришёл
 
Регистрация: 16.06.2015
Адрес: Челябинск
Сообщений: 28
Автомобиль: Laguna III
По умолчанию

Цитата:
Сообщение от СергейD Посмотреть сообщение
Разбирал, у меня сетки в ТНВД небыло.
Понял, спасибо.

Цитата:
Сообщение от Алкаш Посмотреть сообщение
Всё же свечи не проверял? Одну хотя бы выкрути и к аккумулятору, 5 минут потратишь, зато точно будешь знать, что свечи не виноваты. Очень уж симптомы похожи на мёртвые свечи накала.
Ты мне? Выше почитай, я писал небольшую предысторию в первом сообщении темы. Хотя есть конечно предположение что они всё же могут работать уже не в своих режимах, но точно не дохлые, обрыва нет.

Последний раз редактировалось polony210; 07.02.2019 в 04:41.
polony210 вне форума   Ответить с цитированием
Старый 11.02.2019, 11:25  Вверх  #40
zlyden
Новичок
 
Регистрация: 22.07.2013
Адрес: Moscow
Сообщений: 8
Автомобиль: Laguna III
По умолчанию

Разобрался.Перебиты 2 провода от мозгов до реле.Заменил,все заработало.
zlyden вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Вкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
ГУР при минусовой температуре po_VOR Тормоза и рулевое управление 4 30.12.2014 20:24
При какой температуре не работает кондей? gordensmolensk Система кондиционирования и отопления 20 12.12.2012 10:47
Не хочет холодная машинка заводиться даже при нулевой и плюсовой температуре Тим09 Электрооборудование 12 28.02.2012 14:01


Текущее время: 17:54. Часовой пояс GMT +4.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
Copyright © 2007-2019 lagunaclub
Rambler's Top100 Яндекс.Метрика