Клуб владельцев и любителей Рено Лагуна (Club Renault Laguna)  

Вернуться   Клуб владельцев и любителей Рено Лагуна (Club Renault Laguna) > Ремонт и обслуживание Рено Лагуна (Renault Laguna) > Рено Лагуна 1 (Renault Laguna I) > Система кондиционирования и отопления

Ответ
 
Опции темы Опции просмотра
Старый 24.11.2009, 09:37  Вверх  #41
Антон
ЛагуноВед
Освоился
 
Аватар для Антон
 
Регистрация: 29.01.2008
Адрес: Московская обл. г.Щёлково
Сообщений: 881
Имя: Антон
Автомобиль: Не Renault
По умолчанию

Поковырялся я в букварях и возник у меня вопрос, а все эти неполадки с заслонками начались после снятия панели с места? или до этого было?
А вы там точно в 30-контактный разъём ничего не втыкали типа щупов от тестера или что-то подобное. Уж очень похоже на плохой контакт в этом разъёме. У меня что-то похожее было только со скоросью вентилятора - не регулировалась.
__________________
R Clio- продана, R19- продана, Laguna I phase II 2.0 16V F4R-F780 - продана в хорошие руки.
Spase wagon - комфортный минивен.
Хочу Л3!

Последний раз редактировалось Антон; 24.11.2009 в 09:42.
Антон вне форума   Ответить с цитированием
Старый 24.11.2009, 09:53  Вверх  #42
викTOP
Местный
Осваиваюсь
 
Аватар для викTOP
 
Регистрация: 17.06.2008
Адрес: караганда
Сообщений: 216
Автомобиль: Laguna I Ph I
По умолчанию

Все неполадки начались как раз с того , что просто отрубился моторчик который нагнетает воздух. Как потом окаалось с него пропали 12 вольт. А вот пока ковыряли все делалось очень акуратно потому как я ни на секунду не от одного электрика не отворачивался и все за ними перепроверял. Единственное недосмотрел за одним горе мегавольтом который заслонку вручную двигал. Но в принципе на выходных собираюсь опять все разбирать по взрослому и каждый контакт поверять и прозванивать методом тыка, в том числе замок зажигания.
викTOP вне форума   Ответить с цитированием
Старый 24.11.2009, 11:36  Вверх  #43
Антон
ЛагуноВед
Освоился
 
Аватар для Антон
 
Регистрация: 29.01.2008
Адрес: Московская обл. г.Щёлково
Сообщений: 881
Имя: Антон
Автомобиль: Не Renault
По умолчанию

Там прикол с этим разъёмом в том и заключается, что когда щупом проверяешь, то контакты разгибаются и впоследствии не контачат. Я 2 месяца убил чтобы причину эту выявить у себя. Подогнуть контакты у меня не получилось (можно, но очень муторно), поэтому восстановил другим способом.
Проверить наличие контакта можно только разобрав панель климата и с подсоеденённым разъёмом звонить цепь непосредственно с платы до самого мотора заслонки. ЗАМЕТЬ ЧТО НЕ В РАЗЪЁМЕ! шлейф как правило звониться. Возможен так же не контакт на раъёме мртора. А таким способом ты убиваешь сразу 2-х зайцев. Проверяешь целостность проводки, и наличие контактов.
Потому что очень уж похоже что дело именно в этом.
Если до моторов добираться сложно или лень (как мне было). То к щупам тестера напаиваешь обыкновенные иголки и аккуратно протыкая изоляцию проводов звонишь.
__________________
R Clio- продана, R19- продана, Laguna I phase II 2.0 16V F4R-F780 - продана в хорошие руки.
Spase wagon - комфортный минивен.
Хочу Л3!
Антон вне форума   Ответить с цитированием
Старый 24.11.2009, 13:59  Вверх  #44
викTOP
Местный
Осваиваюсь
 
Аватар для викTOP
 
Регистрация: 17.06.2008
Адрес: караганда
Сообщений: 216
Автомобиль: Laguna I Ph I
По умолчанию

А вот за иголки спасибо хороший совет. На выходных буду пробовать.
викTOP вне форума   Ответить с цитированием
Старый 23.03.2012, 11:21  Вверх  #45
sivakovaa
Новичок
 
Регистрация: 06.03.2012
Адрес: Волгоград
Сообщений: 4
Автомобиль: Laguna I Ph II
Печаль не работает климат

Господа, ситуация такова. утром все работало замечательно. после очередного запуска машины подсветка на климате загорается показывает температуру, но воздух не идет, а через 2 минуты выскакивает надпись service. машина лагуна 1. че делать, куда лезть?
sivakovaa вне форума   Ответить с цитированием
Старый 23.03.2012, 23:09  Вверх  #46
vyrukas
Новичок
 
Регистрация: 12.06.2011
Адрес: Lithuania
Сообщений: 7
Автомобиль: Laguna I Ph I
По умолчанию

Цитата:
Сообщение от sivakovaa Посмотреть сообщение
Господа, ситуация такова. утром все работало замечательно. после очередного запуска машины подсветка на климате загорается показывает температуру, но воздух не идет, а через 2 минуты выскакивает надпись service. машина лагуна 1. че делать, куда лезть?
моторчик который нагнетает воздух
vyrukas вне форума   Ответить с цитированием
Старый 25.03.2012, 22:12  Вверх  #47
sivakovaa
Новичок
 
Регистрация: 06.03.2012
Адрес: Волгоград
Сообщений: 4
Автомобиль: Laguna I Ph II
По умолчанию

все заработало, подгорели контакты на вентиляторе
sivakovaa вне форума   Ответить с цитированием
Старый 24.10.2015, 16:41  Вверх  #48
викTOP
Местный
Осваиваюсь
 
Аватар для викTOP
 
Регистрация: 17.06.2008
Адрес: караганда
Сообщений: 216
Автомобиль: Laguna I Ph I
По умолчанию

Реанимирую пожалуй эту тему.
Приехал похоже моторчик окончательно. Отказался запускаться моторчик обдува. Сегодня снял. На фишке и разъеме моторчика опалины на двух ногах. Проверил напряжение на фишку приходит на два красных провода 12 с копейками, на маленькие желтый, красный, коричневый 10 с копейками, на два черных по нулям. Получается дело в моторчике. Может это можно реанимировать? Вскрывать или искать новый?
:dntknw:
Изображения
Тип файла: jpg DSC_0201.jpg (93.2 Кб, 4 просмотров)
Тип файла: jpg DSC_0204.jpg (98.0 Кб, 5 просмотров)
викTOP вне форума   Ответить с цитированием
Старый 26.10.2015, 18:46  Вверх  #49
викTOP
Местный
Осваиваюсь
 
Аватар для викTOP
 
Регистрация: 17.06.2008
Адрес: караганда
Сообщений: 216
Автомобиль: Laguna I Ph I
По умолчанию

Ну в общем вскрытие показало, что сам моторчик то же погрелся. Имеются оплавленные контакты и внутри. перепаивать не стал. Развальцовывать плату не стал. Пока зачистил фишку и контакты на моторчике собрал. Завелась печка. Но вот на долго ли?
У кого моторчик от климата для л1ф1 имеется?
викTOP вне форума   Ответить с цитированием
Старый 30.10.2016, 16:46  Вверх  #50
AYLI
Новичок
Только пришёл
 
Регистрация: 03.05.2011
Адрес: Belarus
Сообщений: 15
Автомобиль: Laguna I Ph I
По умолчанию Климат не работает

Добрый день. Помогите советом, может у кого то была такая проблема. Из того что я вычитал на форуме, ничего не помогло. Все началось прошлой зимой, когда первый сломался вентилятор. Тогда перепаявали транзисторы и все ок. Счас опять перестал крутить, разобрали вентилятор, все ок. Поехал на разборку, чтобы удостовериться взял б/у вентилятор, подключил, тоже не работает. Фишка на вентилятор поменяна. Реле смотрел, визуально ок, при включении климы щелкает. Предохранители под ногами и реле с фишками, тоже без каких-либо видимых признаков. Снятие клеммы тоже ничего не дало. Блок климы - на табло "сервис" не загорается, работает в обычном режиме. Тестор на толстых красных проводах фишки на не подключенном вентиляторе, показывает около 7 вольт. Куда дальше копать я уже не знаю. Осталось только попробовать поменять сам блок климмы.
AYLI вне форума   Ответить с цитированием
Старый 31.10.2016, 12:01  Вверх  #51
Max_
ЛагуноВед
Освоился
 
Аватар для Max_
 
Регистрация: 30.09.2011
Адрес: Брянская область, РФ
Сообщений: 740
Имя: Максим
Автомобиль: Laguna I Ph I
По умолчанию

На толстых красных проводах при включенном реле должно быть 12 вольт. На 2 черных толстых постоянно хорошая масса. Себе бросал новый толстый провод массы.
Похоже на подгоревшее реле. Предохранитель F37, потом реле, и движок. Измерь напряжение до реле и после. Клеммы 30 и 87.
__________________
Laguna I-I N7Q 16v.

Последний раз редактировалось Max_; 31.10.2016 в 12:02.
Max_ вне форума   Ответить с цитированием
Старый 31.10.2016, 12:42  Вверх  #52
AYLI
Новичок
Только пришёл
 
Регистрация: 03.05.2011
Адрес: Belarus
Сообщений: 15
Автомобиль: Laguna I Ph I
По умолчанию

Цитата:
Сообщение от Max_ Посмотреть сообщение
На толстых красных проводах при включенном реле должно быть 12 вольт. На 2 черных толстых постоянно хорошая масса. Себе бросал новый толстый провод массы.
Похоже на подгоревшее реле. Предохранитель F37, потом реле, и движок. Измерь напряжение до реле и после. Клеммы 30 и 87.
1. Клеммы 30 и 87 это на самой фишке вентилятора?
2. Реле ставил другое, эффект тот же.
3 Предохранитель F37 - это который на 40А, что стоит под ногами? Если да, то я их проверял, все целые.
AYLI вне форума   Ответить с цитированием
Старый 31.10.2016, 13:16  Вверх  #53
Max_
ЛагуноВед
Освоился
 
Аватар для Max_
 
Регистрация: 30.09.2011
Адрес: Брянская область, РФ
Сообщений: 740
Имя: Максим
Автомобиль: Laguna I Ph I
По умолчанию

Цитата:
Сообщение от AYLI Посмотреть сообщение
1. Клеммы 30 и 87 это на самой фишке вентилятора?
2. Реле ставил другое, эффект тот же.
3 Предохранитель F37 - это который на 40А, что стоит под ногами? Если да, то я их проверял, все целые.
1. Клеммы 30 и 87 МОГУТ БЫТЬ подписаны на корпусе реле.
На импульсный вентилятор при включенной климе постоянно подается 12 В. Не 7 , как было написано у Вас выше. Ищите где потеря.
2. Кто сказал что второе реле такое же и исправное. Измерьте напряжение до и после.
3. Про предохранитель я упомянул с целью указать путь тока до вентилятора. На предохранителе 12 вольт ?
__________________
Laguna I-I N7Q 16v.
Max_ вне форума   Ответить с цитированием
Старый 31.10.2016, 21:59  Вверх  #54
AYLI
Новичок
Только пришёл
 
Регистрация: 03.05.2011
Адрес: Belarus
Сообщений: 15
Автомобиль: Laguna I Ph I
По умолчанию

Цитата:
Сообщение от Max_ Посмотреть сообщение
1. Клеммы 30 и 87 МОГУТ БЫТЬ подписаны на корпусе реле.
На импульсный вентилятор при включенной климе постоянно подается 12 В. Не 7 , как было написано у Вас выше. Ищите где потеря.
2. Кто сказал что второе реле такое же и исправное. Измерьте напряжение до и после.
3. Про предохранитель я упомянул с целью указать путь тока до вентилятора. На предохранителе 12 вольт ?
Второе реле было новое, но это не важно. Проблема была в отсутствии массы (толстые черные провода). Так вот первый раз один из них у меня оплавился на фишке, фишку я заменил на другую, провод перепаяли. Сейчас масса пропала в клемме которая стоит под бардачком. Все перепаяли и сейчас работает исправно.
Всем спасибо за помощь и удачи на дорогах.
Не ломайтесь))

Последний раз редактировалось AYLI; 31.10.2016 в 22:03.
AYLI вне форума   Ответить с цитированием
Старый 15.03.2018, 11:33  Вверх  #55
kamyshan
Новичок
Только пришёл
 
Аватар для kamyshan
 
Регистрация: 30.05.2011
Адрес: Санкт-Петербург
Сообщений: 29
Имя: Антон
Автомобиль: Laguna I Ph I
По умолчанию

Добрый день!
Подскажите, кто знает куда копать!
У меня лагуна 1 ф 1 1996г F3R 2.0, проблема такая после включения зажигания на панели климат контроля загораются сразу все лампы подсветки кнопок, дисплей подсвечивается но без индикации и вообще ни как не реагирует на нажатия.
заранее спасибо
kamyshan вне форума   Ответить с цитированием
Старый 15.03.2018, 15:49  Вверх  #56
Max_
ЛагуноВед
Освоился
 
Аватар для Max_
 
Регистрация: 30.09.2011
Адрес: Брянская область, РФ
Сообщений: 740
Имя: Максим
Автомобиль: Laguna I Ph I
По умолчанию

Подсветка климата работает при включении габаритов. Или он светится всегда? Есть подсветка, а есть лампочки включения.
Предохранитель(ли) на климат. Попробовать скинуть клемму АКБ на 5-10 мин. Если не помогло ремонт/замена панели климат-контроля.
__________________
Laguna I-I N7Q 16v.
Max_ вне форума   Ответить с цитированием
Старый 15.03.2018, 17:33  Вверх  #57
kamyshan
Новичок
Только пришёл
 
Аватар для kamyshan
 
Регистрация: 30.05.2011
Адрес: Санкт-Петербург
Сообщений: 29
Имя: Антон
Автомобиль: Laguna I Ph I
По умолчанию

Он светится сразу после включения зажигания, даже без габаритов. предохранители целые и как мне кажется если бы была в них проблема он бы совсем не светился, аккум откидывал не помогает. думаешь,что проблема именно в блоке?
kamyshan вне форума   Ответить с цитированием
Старый 16.03.2018, 15:10  Вверх  #58
Max_
ЛагуноВед
Освоился
 
Аватар для Max_
 
Регистрация: 30.09.2011
Адрес: Брянская область, РФ
Сообщений: 740
Имя: Максим
Автомобиль: Laguna I Ph I
По умолчанию

Цитата:
Сообщение от kamyshan Посмотреть сообщение
думаешь,что проблема именно в блоке?
А в чем еще?
По колесу ногой стучал? фары тряпочкой протирал? Тогда не знаю что сломалось...
__________________
Laguna I-I N7Q 16v.
Max_ вне форума   Ответить с цитированием
Старый 16.03.2018, 16:09  Вверх  #59
kamyshan
Новичок
Только пришёл
 
Аватар для kamyshan
 
Регистрация: 30.05.2011
Адрес: Санкт-Петербург
Сообщений: 29
Имя: Антон
Автомобиль: Laguna I Ph I
По умолчанию

Цитата:
Сообщение от Max_ Посмотреть сообщение
А в чем еще?
По колесу ногой стучал? фары тряпочкой протирал? Тогда не знаю что сломалось...
очень полезная информация)))просто интересно, может кто сталкивался с такой ситуацией, по мимо блока есть еще реле, сам блок реле и предохранителей, в конце концов проводка. Не хотелось все ворошить, но по видимому придется
kamyshan вне форума   Ответить с цитированием
Старый 19.06.2018, 16:15  Вверх  #60
Aserxml
Новичок
 
Регистрация: 01.06.2018
Адрес: Belarus
Сообщений: 3
Автомобиль: Laguna I Ph II
По умолчанию

Цитата:
Сообщение от kamyshan Посмотреть сообщение
очень полезная информация)))просто интересно, может кто сталкивался с такой ситуацией, по мимо блока есть еще реле, сам блок реле и предохранителей, в конце концов проводка. Не хотелось все ворошить, но по видимому придется
Я бы поленился все пересматривать. Советую проверить блок климата сканером на ошибки. Если не отвечает, его под замену. Следующим шагом вижу такой вариант- подкинуть исправный блок, договорившись с ребятами на разборке. Это исключит покупку ненужных запчастей )
Aserxml вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
не работает климат с одной стороны nitsa Система кондиционирования и отопления 296 30.08.2018 21:08
Не работает климат-контроль zhilach Система кондиционирования и отопления 5 16.03.2016 14:40
не работает подсветка дисплея климат-контроля nik_user Система кондиционирования и отопления 9 03.11.2011 00:04
Климат Pycckuu Система кондиционирования и отопления 1 22.07.2010 02:34
Не работает климат Alex2 Система кондиционирования и отопления 13 10.11.2008 10:44


Текущее время: 12:49. Часовой пояс GMT +4.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot
Copyright © 2007-2018 lagunaclub
Rambler's Top100 Яндекс.Метрика