Клуб владельцев и любителей Рено Лагуна (Club Renault Laguna)  

Вернуться   Клуб владельцев и любителей Рено Лагуна (Club Renault Laguna) > Ремонт и обслуживание Рено Лагуна (Renault Laguna) > Рено Лагуна 1 (Renault Laguna I) > Система кондиционирования и отопления

Ответ
 
Опции темы Опции просмотра
Старый 03.05.2012, 02:17  Вверх  #1
Балт
Новичок
 
Аватар для Балт
 
Регистрация: 06.04.2012
Адрес: Калининград
Сообщений: 3
Автомобиль: Laguna I Ph I
Печаль горит "СЕРВИС"

Всем добрый вечер, такая проблема. Пришёл заводить машину в гараж, накануне поставив её туда же исправной. Завёл, пропал холостой ход и перестала работать клима. Сначала определяет температуру и через секунд 15 загорается "Сервис". При этом не включается ни кондиционер, ни климат контроль. :cray: Раньше как то такое было, товарищ посоветовал сбросить клемму аккумулятора, помогло. Но сейчас это не помогает. :cray: Толковый электрик проверил и сказал, что дело не в печке, а в мозгах машины. Поехал на диагностику там не смогли подключиться к машине, хотя программа у них есть, сказав мне, что компьютер в данной модели контролирует только двигатель и АКПП. Что делать не знаю. Может было у кого такое? :shok:
Балт вне форума   Ответить с цитированием
Старый 03.05.2012, 19:17  Вверх  #2
Явген
ЛагуноВед
Освоился
 
Регистрация: 28.08.2010
Адрес: Минск
Сообщений: 252
Автомобиль: Laguna III
По умолчанию

ехать на другую диагностику, ибо фигню тебе сказали
Явген вне форума   Ответить с цитированием
Старый 03.05.2012, 23:15  Вверх  #3
Dinamik
ЛагуноВед
Освоился
 
Регистрация: 25.10.2011
Адрес: Великий Новгород
Сообщений: 277
Имя: Слава
Автомобиль: Laguna I Ph I
По умолчанию

Где сервис то загорается? На приборке или на панели климат-контроля?
__________________
Renault Laguna 1Ph1, 1994г.в., F3R722, МКПП JC5 024
Dinamik вне форума   Ответить с цитированием
Старый 04.05.2012, 00:39  Вверх  #4
Балт
Новичок
 
Аватар для Балт
 
Регистрация: 06.04.2012
Адрес: Калининград
Сообщений: 3
Автомобиль: Laguna I Ph I
По умолчанию

на приборе климат контроля
Балт вне форума   Ответить с цитированием
Старый 04.05.2012, 02:07  Вверх  #5
Dinamik
ЛагуноВед
Освоился
 
Регистрация: 25.10.2011
Адрес: Великий Новгород
Сообщений: 277
Имя: Слава
Автомобиль: Laguna I Ph I
По умолчанию

скорее всего хладагента нет
__________________
Renault Laguna 1Ph1, 1994г.в., F3R722, МКПП JC5 024
Dinamik вне форума   Ответить с цитированием
Старый 04.05.2012, 10:10  Вверх  #6
Балт
Новичок
 
Аватар для Балт
 
Регистрация: 06.04.2012
Адрес: Калининград
Сообщений: 3
Автомобиль: Laguna I Ph I
По умолчанию

Проверели, есть
Балт вне форума   Ответить с цитированием
Старый 04.05.2012, 21:57  Вверх  #7
qwerty
ЛагуноВед
Освоился
 
Регистрация: 13.08.2009
Адрес: vilnius
Сообщений: 765
Автомобиль: Laguna I Ph I
По умолчанию

Проверь разъем...
__________________
K56D=Laguna/Universal/N7Q/JC5/95г.+LPG
qwerty вне форума   Ответить с цитированием
Ответ

Метки
помогите

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Горит "Check HandBrake". Хоть авторучник и работает praktik Электрооборудование 23 29.11.2013 14:54
горят лампы "подушка" и "сервис"! pulsar Электрооборудование 1 13.01.2012 07:18
При включении зажигания не горит значёк "инжектора" alex28_81 Электрооборудование 15 24.03.2011 09:38
Горит значок "сервис" Olik74 Электрооборудование 4 28.07.2010 21:52
"ДРУГОЙ сервис". Партнёрская программа Консультант ДС Другой Сервис 3 27.03.2008 02:13


Текущее время: 22:15. Часовой пояс GMT +4.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2020, vBulletin Solutions, Inc. Перевод: zCarot
Copyright © 2007-2020 lagunaclub
Яндекс.Метрика