Клуб владельцев и любителей Рено Лагуна (Club Renault Laguna)  

Вернуться   Клуб владельцев и любителей Рено Лагуна (Club Renault Laguna) > Ремонт и обслуживание Рено Лагуна (Renault Laguna) > Рено Лагуна 3 / Купе (Купэ) (Renault Laguna III / Coupe) > Тормоза и рулевое управление

Ответ
 
Опции темы Опции просмотра
Старый 19.11.2013, 19:47  Вверх  #41
alexmsp
ЛагуноВед
Помогу советом
 
Аватар для alexmsp
 
Регистрация: 22.09.2011
Адрес: Новокузнецк
Сообщений: 2,872
Имя: Алексей
Автомобиль: Laguna III
По умолчанию

Всем привет, люди подскажите а как отключить эл. ручник если его заклинит? Читаю форум наткнулся на подобные случаи, в Л2 кольцо желтое где то есть а на Л3 как обстоят дела? Снова перечитал РЭ инфы там нет, поиском тоже не нашел.
__________________
Laguna II-I 1.9 DCI F9Q C750 privelege - продана; Laguna III M4R C704 2.0 6МКПП, 140 коней - продана; HONDA CIVIC 1.8 i-Vtec, 6 МКПП - продан. Вернулся к Renault Laguna III 2.0T 170 л.с.
alexmsp вне форума   Ответить с цитированием
Старый 19.11.2013, 23:18  Вверх  #42
Александр 595
Местный
Только пришёл
 
Аватар для Александр 595
 
Регистрация: 06.03.2012
Адрес: Москва
Сообщений: 138
Автомобиль: Laguna III
По умолчанию

Лагуна 3 пробег 250 из них 150 тыс. в Бельгии эл.ручник работает отлично, пару раз выскакивала breaking system fault, но это после разворотов на ручнике, колодки стачивал до металла, и все работает и продолжает работать.
Александр 595 вне форума   Ответить с цитированием
Старый 24.02.2014, 12:48  Вверх  #43
Echo
ЛагуноВед
Помогу советом
 
Аватар для Echo
 
Регистрация: 26.07.2007
Адрес: Подмосковье
Сообщений: 3,367
Имя: Dmitry
Автомобиль: Laguna III
По умолчанию

Выдало у меня такую ошибочку... Как раз в дороге был... первым делом проверил уровень тормозухи, даже чуточку долил (на всякий случай) - она была в норме. ESP ABS работало отлично - проверил. То есть тормоза были полностью в порядке в плане своей работы.
По симптомам - при торможениях ошибка пропадала. На горячую возникала реже (чем теплее - тем реже выскакивала).
В итоге уже дома - проверили с Sergey965 клипом - выдало ошибку по датчику уровня. В итоге заказал датчик (идет вместе с бачком или правильней бачок с датчиком) 46091 0005R - заменили с ним... ошибка пропала.
Кроме "Breaking system fault", "Stop" и лампы "!" ничего не горело!

Надеюсь моя информация кому-то поможет!
__________________
Строчка 1: Спасибо за ссылку на пункт правил и удаление подписи - помогли (2.2):close_tema: извините, простите!
Строчка 2: Laguna 3 2.0 MT Dynamic + свободные руки + connection box
Строчка 3: Раньше как-то было лучше
Echo вне форума   Ответить с цитированием
Старый 12.03.2014, 23:03  Вверх  #44
Karabas
Чту законы
Помогу советом
 
Аватар для Karabas
 
Регистрация: 12.10.2007
Адрес: Тула
Сообщений: 4,339
Имя: Игорь
Автомобиль: Не Renault
По умолчанию

Цитата:
Сообщение от maksvk Посмотреть сообщение
...возможно переезд леж.полицейского с пробуксовкой - не редкое явление".
Сегодня с корефаном ехал. У него тоже, после проезда полицейского вылезла подобная ошибка. Съездил он к оффам приговорили блок АБС. Неужели все так категорично? Машина 39тыщ. набегала. Я, по своему предыдущему общению, им не особо доверяю.
__________________
Лагуна II фаза I, 2001, 1.8, F4PС770 (продана)=>Nissan X-Trail 2.0 СVT SE
Karabas вне форума   Ответить с цитированием
Старый 13.03.2014, 09:45  Вверх  #45
Echo
ЛагуноВед
Помогу советом
 
Аватар для Echo
 
Регистрация: 26.07.2007
Адрес: Подмосковье
Сообщений: 3,367
Имя: Dmitry
Автомобиль: Laguna III
По умолчанию

Karabas, я бы не спешил с заменой, особенно если ошибка пропадает! Лучше понаблюдать (особенно если все тормозные системы полностью функицональны) и при повторном наблюдении поймать ее клипом.
__________________
Строчка 1: Спасибо за ссылку на пункт правил и удаление подписи - помогли (2.2):close_tema: извините, простите!
Строчка 2: Laguna 3 2.0 MT Dynamic + свободные руки + connection box
Строчка 3: Раньше как-то было лучше
Echo вне форума   Ответить с цитированием
Старый 13.03.2014, 10:21  Вверх  #46
Karabas
Чту законы
Помогу советом
 
Аватар для Karabas
 
Регистрация: 12.10.2007
Адрес: Тула
Сообщений: 4,339
Имя: Игорь
Автомобиль: Не Renault
По умолчанию

В том то и дело, что ошибка не пропадает. Значки ошибки АБС и ESP горят постоянно.
__________________
Лагуна II фаза I, 2001, 1.8, F4PС770 (продана)=>Nissan X-Trail 2.0 СVT SE
Karabas вне форума   Ответить с цитированием
Старый 13.03.2014, 10:27  Вверх  #47
Echo
ЛагуноВед
Помогу советом
 
Аватар для Echo
 
Регистрация: 26.07.2007
Адрес: Подмосковье
Сообщений: 3,367
Имя: Dmitry
Автомобиль: Laguna III
По умолчанию

Karabas, тогда клиповать! Судя по этой темке - с подобными симптомами уже меняли блок АБС.
__________________
Строчка 1: Спасибо за ссылку на пункт правил и удаление подписи - помогли (2.2):close_tema: извините, простите!
Строчка 2: Laguna 3 2.0 MT Dynamic + свободные руки + connection box
Строчка 3: Раньше как-то было лучше
Echo вне форума   Ответить с цитированием
Старый 13.03.2014, 12:21  Вверх  #48
Karabas
Чту законы
Помогу советом
 
Аватар для Karabas
 
Регистрация: 12.10.2007
Адрес: Тула
Сообщений: 4,339
Имя: Игорь
Автомобиль: Не Renault
По умолчанию

Этого и хотелось бы избежать
__________________
Лагуна II фаза I, 2001, 1.8, F4PС770 (продана)=>Nissan X-Trail 2.0 СVT SE
Karabas вне форума   Ответить с цитированием
Старый 07.07.2014, 12:38  Вверх  #49
авиатор
Пользователь
Только пришёл
 
Аватар для авиатор
 
Регистрация: 07.12.2010
Адрес: Москва
Сообщений: 81
Имя: Александр
Автомобиль: Laguna II Ph II
По умолчанию

Моя ситуёвина: при запуске мотора случайно нажал на кнопку второй раз и что тут началось... Вся торпеда как елка новогодняя. Тут тебе и parking break fault, apply handbreak красного цвета и chek abs, chek pasenger airbag желтого. Желтый ключ, красный стоп. А самое страшное не крутит стартер, а в момент нажатия на кнопку происходит звуковой сигнал и дергаются стрелки приборов. Затем все гаснет и тишина. Возможная причина думаю может быть в ручнике, которым я не пользовался года два, а вчера черт дернул проверить его работоспособность. Но ручник работал исправно.
__________________
LAGUNA 2-2, 2.0Т(F4R 887), 2006г., Dynamique, японский коробас (продана)
авиатор вне форума   Ответить с цитированием
Старый 07.07.2014, 23:17  Вверх  #50
авиатор
Пользователь
Только пришёл
 
Аватар для авиатор
 
Регистрация: 07.12.2010
Адрес: Москва
Сообщений: 81
Имя: Александр
Автомобиль: Laguna II Ph II
По умолчанию

Оказалось все дело в аккумуляторе, который скончался. Ура ! Отделался небольшим испугом. Кстати, аккумулятор стоит оригинальный и был заменен в 2009 году. 5 лет прослужил
__________________
LAGUNA 2-2, 2.0Т(F4R 887), 2006г., Dynamique, японский коробас (продана)
авиатор вне форума   Ответить с цитированием
Старый 03.08.2015, 12:00  Вверх  #51
nemoy
Новичок
Только пришёл
 
Регистрация: 03.07.2011
Адрес: Kiev
Сообщений: 11
Автомобиль: Laguna III
Восклицание

Хочу кратко поделиться своей истроией с "Break system fault".
laguna III 2.0 DCI МТ 2008г.в. сарай.
в движении, около 40 кмч, загорелась приборка "Break system fault" + сервис. Проверил уровень тормозухи, сбросил клемму - нифига. Поехал на сто, проверили клипом - внутренняя ошибка ЭБУ блока абс. т.е. блок частично жив: показывает скорость, руль закрывается, парктроник работает. узнал сколько стоит новый - дурно стало.
далее, нашел на разборке бу, поехал к официалам, где меня развели на установку этого, как оказалось, нерабочего блока на авто. а можно же было просто накинуть штекер на блок абс и проверить( снизу легко).
получил полностью нерабочий блок на авто и свой подыхающий в руках.
нашел контору умельцев, которые пообещали за 200 долл. перепрошить мой. возились они 10 дней, нифига не вышло.
продолжил поиск дешевого решения на разборке в Польше, нашел один в один как мой 476600047R со всеми маркировками эбу. цена вопроса 60 евро с доставкой в Киев. блок не вскрывался, выглядит как новый.
опять еду на сто, на подъемнике снизу подключают "польский" блок абс, инициализация проходит и валится ошибка - этот блок для авто с АКПП !!! сука.... плюсом он прописывает свой километраж, 252 тыс, мне в щиток, где было 158 тыс, полный джек пот.
машина нужна через 2 недели, отпуск. заказал новый, который на заводе под меня прошили. цена вопроса с установкой 1000 долл.
касательно пробега, машина стояла 3 дня, сбросились ошибки сервиса и вернулся мой пробег на щиток, хоть что-то обрадовало.....
вчера установили новый блок абс, 476603724R, клипом прописали радиус колес и еще что-то, подтерли все ошибки. теперь все ок.
одно заметил, сегодня дал газку и там где ранее срабатывал трекшин с новым блоком абс он сработал намного позже - но мне кажется это субьективно.

симптомы мертвого блока абс: не лочится руль, нет показаний спидометра, врет уровень топлива, не работает парктроник, не закрывается центральный замок при начале движения, постоянно работает электро-усилитель руля - вырубается через 5 мин после выкл зажигания, дворники в авто режиме трут на макс скорости. побольшому счету, это все правильно, авто не знает оно едет или стоит.

вывод, если ищете бу на замену, то рассматривайте блок абс именно с такой же машины!!! перепрошить блок абс с авто с механикой на автомат и обратно невозможно. и не слушайте гаражных умельцев, мол зальем прошивку и все будет ок, ага, хватит.....
nemoy вне форума   Ответить с цитированием
Старый 09.01.2019, 22:26  Вверх  #52
gustov
Пользователь
Только пришёл
 
Регистрация: 13.07.2009
Адрес: Витебск
Сообщений: 53
Имя: Владимир
Автомобиль: Laguna III
По умолчанию

Добрые люди, подскажите по проблеме, пож. Сегодня выбило масло из под фильтра...поехал на СТО, поменяли масло и фильтр, заодно промыли двигатель. Тащили меня на галстуке с выключенным двигателем на СТО. После выезда с СТО провалилась педаль тормоза и загорелась табло "Break system fault". Тормозная жидкость не уходит. Двигатель запускается. Куда смотреть? ГТЦ или блок АВS? Если снять ошибку клипом, интересно могут ли появиться тормоза? Спасибо.
gustov вне форума   Ответить с цитированием
Старый 10.01.2019, 01:22  Вверх  #53
Kalipso
ЛагуноВед
Освоился
 
Регистрация: 20.03.2013
Адрес: москва
Сообщений: 1,046
Имя: Артем
Автомобиль: Laguna III
По умолчанию

Цитата:
Сообщение от gustov Посмотреть сообщение
Добрые люди, подскажите по проблеме, пож. Сегодня выбило масло из под фильтра...поехал на СТО, поменяли масло и фильтр, заодно промыли двигатель. Тащили меня на галстуке с выключенным двигателем на СТО. После выезда с СТО провалилась педаль тормоза и загорелась табло "Break system fault". Тормозная жидкость не уходит. Двигатель запускается. Куда смотреть? ГТЦ или блок АВS? Если снять ошибку клипом, интересно могут ли появиться тормоза? Спасибо.
От снятия ошибки тормоза не появяться.
__________________
Laguna 2P1 1.9Dci/120 2002
Laguna 2P1 2.2Dci/150 2003 - продана.
Laguna 3 2.0 dci
Kalipso вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
код доступа в раздел "Система" встроенной навигации "Carminat" Frolag Навигация 6 06.03.2011 22:55
Клубная встреча в "Рольф", а также "Квест" и боулинг AHTOH79 Фотографии со встреч 26 18.10.2010 18:22
При запуске двигателя загорелись значки "стоп" и "двигатель" на приборном щитке, Кэт Двигатель 33 01.10.2010 00:12
Прелестным "лагуноводкам" и крутым "лагуноводам" - ПРИВЕТ!!! Const Давайте знакомиться 38 07.09.2010 12:10


Текущее время: 08:51. Часовой пояс GMT +4.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
Copyright © 2007-2019 lagunaclub
Rambler's Top100 Яндекс.Метрика