Клуб владельцев и любителей Рено Лагуна (Club Renault Laguna)

Клуб владельцев и любителей Рено Лагуна (Club Renault Laguna) (http://www.lagunaclub.ru/forum/index.php)
-   Электрооборудование (http://www.lagunaclub.ru/forum/forumdisplay.php?f=67)
-   -   Не включается зажигание... (http://www.lagunaclub.ru/forum/showthread.php?t=9348)

vladlag 28.12.2008 01:57

Не включается зажигание...
 
В первом положении карточки вклчюается р/приемник, красная лампа иммобилайзера.
После утапливания карточки красная лампа иммобилайзера горит постоянно - т.е. карточку увидело, но - замок бокировки руля не вжжикнул, и на панели больше ничего не загорелось, типо полный НОЛЬ :(


По нотам пишут следующее:
> красная сигнальная лампа системы электронной
> блокировки запуска двигателя (D),
> расположенная на щитке приборов, служит для
> индикации:
> – активизации системы электронной блокировки
> запуска двигателя,
> – нераспознавания карты Renault,
> – отказа системы,
> – неисправности ЭБУ впрыска или
> электрического замка рулевой колонки.
=========================================
> Если сигнальная лампа горит постоянным
> светом, при этом "+" после замка зажигания
> отсутствует, то это свидетельствует о
> неисправности электрического замка рулевой
> колонки.
==========================================
> Если сигнальная лампа горит постоянным
> светом, при этом "+" после замка зажигания
> присутствует, то это свидетельствует о
> неисправности системы впрыска.


Куда копать? Чо делать? :wacko2:

PS. Добавка - замок блокировки руля в итоге руль оставил ваще незаблокированным - видать на ходу сдох :( Теперь хоть буксироваться можно.
Но чо с ним сделать можно? он денег стОит немерянных и ждать хрен знат скока :(

Француз 28.12.2008 14:54

Вторую карту тоже не видит?

МедВедЪ 28.12.2008 17:11

Было подобное и у меня, там в картоприемнике какой-то контакт отходит, точно не знаю какой, в сервисе сделали за 30 мин. ....А, вспомнил, еще было такое: разболтался замок блокировки руля, его подтянули и зажигание не стало включаться совсем, в итоге опять ослабили, немного подвинули в сторону и все стало ок.

vladlag 28.12.2008 18:52

Цитата:

Сообщение от Француз (Сообщение 69390)
Вторую карту тоже не видит?

Карту видит - и первую и вторую. Замок блокировки руля не срабатывает. А без его подтвержедения о факте разблокировке - все по нулям...

> Если сигнальная лампа горит постоянным
> светом, при этом "+" после замка зажигания
> отсутствует, то это свидетельствует о
> неисправности электрического замка рулевой
> колонки.

Добавлено через 2 минуты
Цитата:

Сообщение от Владимир947 (Сообщение 69405)
А, вспомнил, еще было такое: разболтался замок блокировки руля, его подтянули и зажигание не стало включаться совсем, в итоге опять ослабили, немного подвинули в сторону и все стало ок.

А вот это интересно... тоже разабалтывалось, и тоже подтягивали, хотя и уже масяца три-четыре как. Еще по ходу выяснилось что АКБ слабоват, хотя и заводил с пол-пинка, но напругу всего 11.9V показывал - поставил пока на зарядку.

vladlag 28.12.2008 20:54

Цитата:

Сообщение от vladlag (Сообщение 69437)
А вот это интересно... тоже разабалтывалось, и тоже подтягивали, хотя и уже масяца три-четыре как. Еще по ходу выяснилось что АКБ слабоват, хотя и заводил с пол-пинка, но напругу всего 11.9V показывал - поставил пока на зарядку.

АКБ зарядил - поставил, без изменений...

МедВедЪ 28.12.2008 20:55

попробуй блокиратор подвинуть туда сюда, недолго ведь и незатратно, может поможет

PUPKIN 28.12.2008 21:37

поищи на форуме! вроде 5Sasha5, писал, что какой-то проводок перетерся на картоприемнике, и глючило! в любом случае - вначале шлейф проводов проверь!

vladlag 28.12.2008 21:58

Цитата:

Сообщение от Владимир947 (Сообщение 69460)
попробуй блокиратор подвинуть туда сюда, недолго ведь и незатратно, может поможет

Это ты про замок этот? Ну он сам хорошо прощупывается - даже люфтует слегка. Завтра его сниму - может, судя по мануалам он на одном болте всего держится. Снять можно только если он НЕзаболкирован - у меня походу он именно в таком состоянии и есть.

Самый прикол еще в том что нельзя перекидывать временно любой другой для проверки - новый или с другой машины, иначе он может навечно остаться твоим :)

ВНИМАНИЕ!
ЭБУ системы впрыска сохраняет код системы
электронной п р отивоуго н н о й блокировки
запуска двигателя в т ечение всего срока
службы.
По этой причине запрещено проводить
проверки с помощью электрических замков,
взятых со с клада запасных частей и л и с
другого автомобиля, которые подлежат
возврату.
Введенный код не может быть удален.


MR395LAGUNA8.pdf, стр.82А-11

Laguna2 28.12.2008 22:11

А может разобрать карт ридер и посмотреть, все ли кнопочки нажимаются?? Там их две. У меня было, что карту вставляешь, а реакции никакой. (кнопочки не нажимались, а внешне всё было хорошо) Это несложно проверить и совсем бесплатно, но одна из версий будет исключена.

5Sasha5 28.12.2008 22:52

У меня немного другое было, при вставке карточки лампа начинала чато мигать. Оказалось кто-то когда устанавливал комплект громкой связи, при сборке блоком упр климата зажали проводок от картридера, полгода ездил но в один момент пропал в нем контакт.

vladlag 29.12.2008 11:59

Цитата:

Сообщение от 5Sasha5 (Сообщение 69510)
У меня немного другое было, при вставке карточки лампа начинала чато мигать.


Это мигание говорит о НЕраспознованиии карточки. Это мы проверили с приятелем - вставляли его карточку, и начинало точно также мигать. С моими же карточками ламочка иммо загоралась и горит ПОСТОЯННО - это говорит о том что карточку она расознала, но есть еще какие-то проблемы.

Предыстория: Машина была помыта в мойке, потом ~два часа стояла в тепле (в сервисе - ходовую осматривали), потом поездка на 30мин, потом еще час в тепле (подземная парковка), потом еще поездка, и потом стоянка на улице при -15С в течении ~1.5часов. После этого машина уже не ожила.

В общем затащил машину на галстуке в сервис - там уже колдуют.
Замок-то остался незаблокированный - это позволило буксировку.
Т.е. проблема случилась еще когда машина была на ходу, ибо после последнего ВЫключения зажигания замок на блокировку НЕ сработал!

Жду сообщения с сервиса...

Добавлено через 4 минуты
Цитата:

Сообщение от Laguna2 (Сообщение 69491)
А может разобрать карт ридер и посмотреть, все ли кнопочки нажимаются?? Там их две. У меня было, что карту вставляешь, а реакции никакой. (кнопочки не нажимались, а внешне всё было хорошо) Это несложно проверить и совсем бесплатно, но одна из версий будет исключена.

Это было сделано в первую очередь - нажимаются, обе.

МедВедЪ 29.12.2008 12:15

Как мне кацца какого то кодового чтения карты нет, потому что у меня вот например вторая карта со свободнымит руками не работает вообще, даже лампочки не горят (ее постирали когда то), но авто от нее заводится как обычно

vladlag 29.12.2008 12:32

Цитата:

Сообщение от Владимир947 (Сообщение 69859)
Как мне кацца какого то кодового чтения карты нет, потому что у меня вот например вторая карта со свободнымит руками не работает вообще, даже лампочки не горят (ее постирали когда то), но авто от нее заводится как обычно

Заводится может и с неисправной карты и даже с удаленной батарейкой. На открывание машины и запуск двигателя там две разные системы - на запуск там просто пассивная "таблетка"-ответчик в карточке, типа как в ключах для подъездных домофонов.

МедВедЪ 29.12.2008 12:35

Цитата:

Сообщение от vladlag (Сообщение 69867)
Заводится может и с неисправной карты и даже с удаленной батарейкой. На открывание машины и запуск двигателя там две разные системы - на запуск там просто пассивная "таблетка"-ответчик в карточке, типа как в ключах для подъездных домофонов.

Дак она ведь должна тоже плюс давать, а у меня не дает)

vladlag 29.12.2008 13:28

Цитата:

Сообщение от Владимир947 (Сообщение 69870)
Дак она ведь должна тоже плюс давать, а у меня не дает)

как же не дает, если с нее авта заводится?

МедВедЪ 29.12.2008 16:51

Дак прибором меряли в сотовой мастерской, не было плюса

vladlag 29.12.2008 17:48

Цитата:

Сообщение от Владимир947 (Сообщение 69961)
Дак прибором меряли в сотовой мастерской, не было плюса

Не понял, где (т.е. в чём) мерили - в карточке или в машине?

Добавлено через 3 минуты
Цитата:

Сообщение от vladlag (Сообщение 69368)
В первом положении карточки вклчюается р/приемник, красная лампа иммобилайзера.
После утапливания карточки красная лампа иммобилайзера горит постоянно - т.е. карточку увидело, но - замок бокировки руля не вжжикнул, и на панели больше ничего не загорелось, типо полный НОЛЬ :(

В общем сервисмены начали грешить на кард-ридер, но не тут-то было. Мы с приятелем подогнали им его Лагуну, взяли картридер с нее, они поковырялись - признали что проблема не в нем. Завтра будут искать дальше...

МедВедЪ 29.12.2008 18:37

Цитата:

Сообщение от vladlag (Сообщение 70007)
Не понял, где (т.е. в чём) мерили - в карточке или в машине?

...

в карточке конечно...

superbiker 29.12.2008 20:56

Переставляйте ЦКБЭС+замок+карту с машины Алексея. Оживёт- ковыряйте/меняйте замок..

Alexey 29.12.2008 21:52

Володя, спасибо! Если оффы завтра ничего не осилят, после НГ сдадим обе машины, пусть перекидывают.
Почему в Уфе нету такого грамотного специалиста? :(


Текущее время: 14:25. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
Copyright © 2007-2019 lagunaclub